Back to overview
Downtime
DiGA FHIR-API v2.0, DiPA FHIR-API v2.0, DiGA FHIR-API Testsystem, DiPA FHIR-API Testsystem, and 2 other services are down
Nov 20 at 03:27pm CET
Affected services
DiGA FHIR-API v2.0
DiPA FHIR-API v2.0
DiGA FHIR-API Testsystem
DiPA FHIR-API Testsystem
Resolved
Nov 20 at 03:30pm CET
DiGA FHIR-API v2.0 and DiPA FHIR-API v2.0 recovered.
Affected services
Updated
Nov 20 at 03:30pm CET
DiGA FHIR-API Testsystem and DiPA FHIR-API Testsystem recovered.
Affected services
Created
Nov 20 at 03:27pm CET
DiGA FHIR-API v2.0, DiPA FHIR-API v2.0, DiGA FHIR-API Testsystem, and 1 other resource went down.
Affected services