Back to overview
Downtime

DiGA FHIR-API v2.0, DiPA FHIR-API v2.0, and 2 other services are down

Apr 24 at 01:19am CEST
Affected services
DiGA FHIR-API v2.0
DiPA FHIR-API v2.0
DiGA FHIR-API Testsystem
DiPA FHIR-API Testsystem

Resolved
Apr 24 at 01:22am CEST

DiGA FHIR-API v2.0, DiPA FHIR-API v2.0, DiGA FHIR-API Testsystem, and 1 other resource recovered.

Created
Apr 24 at 01:19am CEST

DiGA FHIR-API v2.0, DiPA FHIR-API v2.0, DiGA FHIR-API Testsystem, and 1 other resource went down.