DiA Antragsportal, DiA API-Antragsportal, and 7 other services are down
Resolved
Sep 02 at 04:05pm CEST
DiGA FHIR-API v2.0 recovered.
Affected services
Updated
Sep 02 at 04:04pm CEST
DiPA FHIR-API Testsystem recovered.
Affected services
Updated
Sep 02 at 04:04pm CEST
DiPA FHIR-API v2.0 and DiGA FHIR-API Testsystem recovered.
Affected services
Updated
Sep 02 at 04:03pm CEST
DiPA-Verzeichnis recovered.
Affected services
Updated
Sep 02 at 04:02pm CEST
DiA Antragsportal, DiA API-Antragsportal, DiGA-Verzeichnis, and 1 other resource recovered.
Affected services
Created
Sep 02 at 04:01pm CEST
DiA Antragsportal, DiA API-Antragsportal, DiGA-Verzeichnis, and 6 other resources went down.
Affected services